?

Log in

entries friends calendar profile The Pædantic Programmer Previous Previous Next Next
cannot create package tree: unresolved dependency: package "Base" not found - The Pædantic Programmer's LiveJournal
cjcollier
cjcollier
cannot create package tree: unresolved dependency: package "Base" not found
My experience showed that installing a new version of glibc resolved the error:

$ sudo apt-get install libc6


If this doesn't work for you, try this:

http://lists.mysql.com/maxdb/25707

Tags: , , ,

Leave a comment